Fixed: HTTP 500 Internal Server Error - Fuelly Forums

Android Users - Coming Soon! - Migrating from aCar 4.8 to 5.0

Reply
 
Thread Tools Display Modes
 
Old 06-25-2014, 01:41 PM   #1
Registered Member
 
Join Date: Mar 2010
Posts: 2
Country: United States
Location: Michigan
HTTP 500 Internal Server Error

Clicking on all three of my vehicles on my dashboard and getting "HTTP 500 Internal Server Error"
__________________

jellowood is offline   Reply With Quote
Old 06-25-2014, 02:37 PM   #2
Site Team
 
Join Date: Apr 2011
Posts: 174
Country: United States
Location: California
Quote:
Originally Posted by jellowood View Post
Clicking on all three of my vehicles on my dashboard and getting "HTTP 500 Internal Server Error"
Is this still happening? I can open your cars while logged in and logged out. If it stil a problem, I will need to login as you and see if I have the same issue.
__________________

freddie is offline   Reply With Quote
Old 06-25-2014, 02:49 PM   #3
Registered Member
 
Join Date: Mar 2010
Posts: 2
Country: United States
Location: Michigan
Still happening on mine but my wife's account works fine.
jellowood is offline   Reply With Quote
Old 06-25-2014, 03:16 PM   #4
Site Team
 
Join Date: Apr 2011
Posts: 174
Country: United States
Location: California
You should be good to go now.
freddie is offline   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off


Powered by vBadvanced CMPS v3.2.3


All times are GMT -8. The time now is 08:20 AM.


Powered by vBulletin® Version 3.8.8 Beta 1
Copyright ©2000 - 2017, vBulletin Solutions, Inc.