When I posted my wiki entry it gave the error and displayed it not, then when I edited my post it killed that, it's all my fault - Fuelly Forums

Android Users - Coming Soon! - Migrating from aCar 4.8 to 5.0

Go Back   Fuelly Forums > The Pub > General Discussion (Off-Topic)
Search Today's Posts Mark Forums Read Click Here to Login
Reply
 
Thread Tools Display Modes
 
Old 04-22-2006, 12:40 PM   #1
*shrug*
 
Join Date: Sep 2005
Posts: 6,195
Country: United States
...

__________________

SVOboy is offline   Reply With Quote
Old 04-22-2006, 12:44 PM   #2
Registered Member
 
krousdb's Avatar
 
Join Date: Feb 2006
Posts: 1,480
Country: United States
Location: Raleigh, NC
I edited your wiki post and

I edited your wiki post and removed the smiley. Looks like I fixed it!
__________________

__________________


krousdb is offline   Reply With Quote
Old 04-22-2006, 12:45 PM   #3
*shrug*
 
Join Date: Sep 2005
Posts: 6,195
Country: United States
It was the smiley!?

It was the smiley!?
SVOboy is offline   Reply With Quote
Old 04-22-2006, 12:46 PM   #4
Registered Member
 
krousdb's Avatar
 
Join Date: Feb 2006
Posts: 1,480
Country: United States
Location: Raleigh, NC
You put in a smiley face

You put in a smiley face thing. I removed it. I think that fixed the problem.
__________________


krousdb is offline   Reply With Quote
Old 04-22-2006, 12:46 PM   #5
|V3|2D
 
thisisntjared's Avatar
 
Join Date: Mar 2006
Posts: 1,186
Country: United States
Send a message via AIM to thisisntjared
i dont get it

i dont get it
__________________
don't waste your time or time will waste you
thisisntjared is offline   Reply With Quote
Old 04-22-2006, 12:46 PM   #6
*shrug*
 
Join Date: Sep 2005
Posts: 6,195
Country: United States
What the heck, I dunno. I

What the heck, I dunno. I thought it was that I used a slash in the title, mehbe both.
SVOboy is offline   Reply With Quote
Old 04-22-2006, 12:48 PM   #7
Registered Member
 
krousdb's Avatar
 
Join Date: Feb 2006
Posts: 1,480
Country: United States
Location: Raleigh, NC
In the acura honda engine

In the acura honda engine wiki, Ben used a :P).

I just removed it.
__________________


krousdb is offline   Reply With Quote
Old 04-22-2006, 12:51 PM   #8
*shrug*
 
Join Date: Sep 2005
Posts: 6,195
Country: United States
Ben's a **** head.

Ben's a **** head.
__________________

SVOboy is offline   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off


Powered by vBadvanced CMPS v3.2.3


All times are GMT -8. The time now is 09:14 PM.


Powered by vBulletin® Version 3.8.8 Beta 1
Copyright ©2000 - 2017, vBulletin Solutions, Inc.